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1 Introduction 
“BfN Schriften” are a series of publications published non-periodically since 1998 by the 
editorial team of the Federal Agency for Nature Conservation (BfN) in Bonn. They can be 
produced at short notice and contain, among other types of publication, final reports of 
research projects, workshop and conference reports. In particular, information that is only 
relevant in the short term can be the subject of BfN Schriften. Only unpublished original 
contributions are published. These contributions must not have been submitted for 
publication elsewhere at the same time. BfN Schriften are published in-house. They appear in 
a print version, digital version (PDF format), or – predominantly – as a hybrid version. 

The BfN supports open access to scientific information. BfN Schriften are therefore published 
as an OPEN ACCESS series of publications. This series is made available under the terms of the 
Creative Commons Attribution NoDerivatives 4.0 International License (CC BY - ND 4.0) 
(https://creativecommons.org/licenses/by-nd/4.0/deed.en) 

The following provisions serve to, 

A. create accessible BfN Schriften for the BfN-e-dition repository and the BfN website. As a 
federal authority, the BfN is obliged to have accessible publications in accordance with 
Section 11 of the Act on Equal Opportunities of Persons with Disabilities (BGG) and the 
Accessibility in Information Technology Ordinance (BITV) 

B. ensure a technically and/or digitally impeccable reproduction of the manuscripts 
(including illustrations, tables, photos, etc.), 

C. contribute to a uniform appearance of the series, taking into account the corporate design. 

Compliance with these instructions will enable prompt editing. 

2 Files for manuscript submission 
The editorial team can provide guidance on the program versions currently being used at the 
BfN. 

The following files should be submitted to the editorial team: 

• a finalized Word file of the manuscript for review by the editor (in exceptional cases the 
file can also be created with a layout program). Prior coordination with the editor is 
absolutely necessary before obtaining print approval from the BfN and before submitting 
the final PDF file. 

• an accessible entire file of the manuscript as a PDF file. The PDF file is created using the 
Adobe Acrobat Professional program in the version currently valid at the BfN. Depending 
on when the project starts, accessibility is checked either with the Adobe Acrobat 
Professional program (project starts before 01/02/2021) or the currently valid version of 
the PDF Accessibility Checker (PAC) (project starts after 01/02/2021). 

3 Image rights 
For all illustrations (e.g. images, graphics, photos, maps, aerial photographs, diagrams, logos) 
unlimited usage rights must be available in accordance with copyright law. 

https://creativecommons.org/licenses/by-nd/4.0/deed.en
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This applies to both the printed and digital version of the publication, which is placed in the 
BfN repository. The data source of all images must be cited and the image authors must be 
named. Please use the BfN repository declaration (available at: www.bfn.de/Schriftenreihen) 

Contact 

If you have any questions, please contact the BfN editorial team  

Mrs. Kölbach: 
Tel.: 0228 8491-1263 
E-Mail: doris.koelbach@bfn.de  

or  

Mrs. Kepski: 
Tel.: 0228 8491-1278 
E-Mail: vera.kepski@bfn.de  

4 Text of the manuscript 

4.1 Language guidance 

It is important to ensure that the language used is consistent and gender-appropriate, and 
that current spelling is used. To ensure that accessible documents are understandable, please 
observe the following guidance: 

• Short, clear, unconvoluted sentences;  

• Formulate sentences using verbs rather than nouns. 

o Example: Instead of “The increasing production and the inadequate separation of 
waste has a negative impact on nature conservation.” it would be better to say: “The 
fact that more and more waste is produced and inadequately separated has a negative 
impact on nature conservation.” 

• Use active voice rather than passive voice. 

o Example: Write ‘‘The BfN developed a plan in December’’ (active) rather than ‘‘In 
December a plan was developed by the BfN’’ (passive). 

• Avoid acronyms and abbreviations: use the long form, especially if terms only appear once 
or rarely in the text. If acronyms and abbreviations have to be used, the word should be 
written out in full the first time it appears and the meaning placed in brackets. An 
exception is terms that are usually only used in abbreviated form, such as DVD, CD, NATO. 
A list of acronyms and abbreviations can be helpful. 

4.2 Using the style sheet 

Working with style sheets is a prerequisite for future error-free conversion to PDF format and 
is important for ensuring accessibility and compliance with the BfN's corporate design. The 
currently valid style sheet for the BfN Schriften can be downloaded from the BfN website at 
www.bfn.de/schriftenreihen. Please open this file, save it under a new name as a .docx file, 
and create your document within this file. 

mailto:doris.koelbach@bfn.de
mailto:adelheid.landwehr@bfn.de
https://www.bfn.de/Schriftenreihen
https://www.bfn.de/schriftenreihen
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Only format your text using style sheets. To do this, highlight the relevant text passages and 
assign the appropriate style. For paragraph styles, simply click within the paragraph. Use the 
button ► Home ► Styles, then the small grey arrow at the bottom right, or the key 
combination ► ALT + CTRL + SHIFT + S to open the window with all the styles available in the 
current formatting template. Spacing in the document (for example between headings and 
paragraphs or between consecutive paragraphs) is defined by the format of the text elements; 
do not insert empty paragraphs using the Enter key! 

The hierarchy of headings must be created using different styles such as Heading 2, Heading 
3. 

Copying text from other files into the file: If you copy text from other files, please do not copy 
any different styles. Copy the text into another file and then paste it via ► Home ► Paste ► 
Paste Special ► Unformatted Text. 

In individual cases, changes can be made to the format template (right-click on the 
corresponding style in the Styles list ► Modify). 

4.3 Page layout 

Please do not change the page margins or the DIN A4 paper format; 

Page numbering: start with the table of contents on page 3 (right-hand page); pages are 
numbered consecutively; page numbers are in Calibri 10pt. 

4.4 Text formatting 

Only use italics for scientific species and genus names. Do not underline the text; 
words/sentences can be set in bold for visual differentiation. 

5 Manuscript structure and components 
Please note the following specifications for the manuscript components. For formatting 
instructions for the manuscript structure described below, see the appendix. 

5.1 Cover image 

To insert a new cover image, right-click on the existing image ► Change Image ► From This 
Device, then choose your image . Your image will automatically be fitted into the frame 
provided. You can enlarge the image by dragging the four corners to change the size. You can 
also edit the image size via ► Picture Format ► Crop. Please make sure that the cover image 
fills the entire frame (light blue area). For easier handling, you can cut the image in advance 
to 19.8 cm x 17.5 cm. Graphics with a white background can be placed freely in the frame. 
Make sure the overall image is harmonious. 

For templates with 2, 3 and 4 images, the images are embedded in the header to avoid moving 
them. First, double-click on the header to be able to edit the images. To enable accessibility, 
please ensure that the cover image is located at the top behind the blue box and not above it. 

5.2 Table of contents 

• Starts on page 3 (right-hand side). 

• You can create a new table of contents via ► References ► Table of Contents 
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• The table of contents should also include the foreword, summary, and abstract as well as 
a list of figures and tables and, if applicable, a list of acronyms and abbreviations. 

• If you have formatted all headings in the document with styles, the table of contents can 
be adjusted via ► right-click ► Update Field ► Update Entire Table ► (it is also possible 
to Update Page Numbers Only). 

• Refresh the contents again after completing all changes to the document. 

5.3 Foreword 

• This follows the Table of Contents, on the right-hand side. 

• 1-2 pages in length. 

5.4 Summary and abstract 

In German BfN Schriften (Abstract) and English BfN Schriften (Summary), these follow the 
Foreword; each is 1-2 pages long. 

5.5 Chapter 1 

The first chapter always begins on an odd-numbered right-hand page (e.g., page 9). If 
necessary, insert a blank page before it. 

5.6 Header 

The document header is created automatically and does not need to be edited by you. It is 
generated from the individual chapter headings. This requires section breaks after each main 
chapter. If this is not desired, the header can be deleted. 

If the header shows an incorrect chapter heading, for example that of the previous chapter, 
first check whether all your chapter headings are correctly formatted with "BfN_Ueberschrift 
1 oN" (for Lists) or "BfN_Ueberschrift_1" (for Chapter headings). In the next step, double-click 
on the header to edit it and then right-click ► Update field. 

If the wrong heading is still displayed, right-click ► Edit field on the header. Under Field 
names, "Styleref" must be set, and under Style name, "BfN_Heading 1 oN" or 
"BfN_Heading_1" must be selected. 

5.7 Illustrations 

• Insert image with ► Insert ► Pictures 

• Only format very narrow images left or right aligned, never with text on both sides: right 
mouse button on ► Image ► Wrap text ► In line with text or Top and Bottom. 

• Format image with “BfN_Images” to insert the correct spacing before and after the image 

• Create Figure caption (“Fig. 1: …”): Right-click on the ► figure ► Insert caption ► Change 
the name to “Fig.”, counting is automatic, select the position for the text ► Under the 
selected element ► OK ► Format the signature as “BfN_Figure caption” 

• Stay within the text area. 

• Sources or image authors (in brackets after the text). Either always abbreviate the first 
name or always write it out if full. 
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• References to figures in the text should be placed in parentheses, e.g. (see Fig. 1). 

• Screen readers read the alternative text associated with an image in a Word file. Please 
add alternative text to all of your images. Right-click on the image ► View alt text. 

5.8 Tables 

• Tables should always be inserted as text tables so that the content is also accessible to 
people with visual impairments. 

• Create tables with ► Insert ► Table ► Under Design, select “BfN_ Tabelle blau” or “BfN 
Tabelle grau”. 

• First row (“header”) must contain column headings ► format with “BfN_ Tabellenkopf 
blau” or “BfN_ Tabellenkopf grau”. 

• Format table content with “BfN_ Tabellentext”. 

• For multi-page tables, click in the table ► Table tools tab ► Layout ► Repeat header 
rows. 

• Select the entire table, right-click ►Table Properties ►Row tab, uncheck ►Allow row to 
break across pages. 

• Create Table caption (“Tab. 1: …”): Right-click on the ► table ► Insert label ► Change 
name to “Tab.”, counting is automatic, select the position for the text ► Above the 
selected item ► OK. 

• Format signature as “BfN_ Tabellenüberschrift.” 

• If necessary, add an explanation to the table by formatting the text as 
“Hinweis_Tabellen_Abbildungen”. 

• Stay within the text area. 

• When using landscape-oriented tables, make sure that the page numbers are positioned 
correctly. 

• Place references to tables in the text in parentheses, e.g. (see Tab. 1). 

• Avoid nested tables in the layout. 

• If inserting a table as an image is unavoidable, you must provide descriptive alternative 
text so that the table is also accessible to people with visual impairments. 

5.9 Lists 

• If the program starts with an incorrect number during automatic numbering, you can 
change this: ► Select the list ► Right-click to Set Numbering Value ► Select the correct 
numbering 

• Please do not insert bullet points manually, but use the formatting templates 
“BfN_Aufzählung_grüne Punkte” or “BfN_Aufzählung_Buchstaben” 

5.10 Hyperlinks and email addresses 

• Insert hyperlinks with ► Insert ► Link, enter the text of the link at the top and the web 
address to which you want to link at the bottom. 
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• For accessibility, enter a descriptive text ► Right mouse button ► Edit hyperlink ► Quick 
info ► Enter text (e.g. "Link to the BfN website"). This step is essential for accessibility. 

5.11 References 

5.11.1 Literature references in the text 
• In the text, author surnames (no small capitals or upper-case letters) and year in brackets, 

if applicable page number (e.g. Becker 2016: 20) 

5.11.2 References/Sources 
• The list of references is at the end of the text and contains the complete literature 

references with the bibliographic data. 

• Literature citations are arranged alphabetically by author's last name and, if the authors 
are the same, chronologically by year. 

• If there are more than three authors, you can abbreviate with “et al.”. 

• Page numbers have a short hyphen and no space between words. 

• For Internet sources, please provide the URL and the date of access. 

• No page breaks within a reference. 

5.12 List of figures and tables 

• Lists are placed separately after the references in the order given above and, if they cover 
more than half a page, begin on the next page. 

• Please remove explanations, references, etc. from long lists of figures and tables. 

• If all figure captions and table headings in the document have been formatted accordingly, 
the lists can be updated accordingly by right-clicking ► Update fields ► Update entire 
table ► (It is also possible to Update page numbers only). 

• Refresh the lists again after completing all changes to the document. 

5.13 List of acronyms and abbreviations 

A list of acronyms and abbreviations is optional and is placed after the list of tables if 
necessary. If it covers more than half a page, it begins on the next page. 

5.14 Glossary 

A glossary is optional and is placed after the list of acronyms and abbreviations if necessary. If 
it covers more than half a page, it begins on the next page. 

5.15 Appendix 

An appendix is optional and is placed after the glossary if necessary and, if it covers more than 
half a page, begins on the next page. 

6 Collected works (including conference proceedings) 
• Table of contents: List the authors for each contribution (not in small capitals or capital 

letters). 
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• Start each contribution on a right-hand page. 

• Place the author's first and last names under the main headings (not in small capitals or 
capital letters). 

• Format address information for the authors of the individual contributions to a collected 
work in a uniform manner 
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A Summary of the most important formatting of the template 

Text 
component 

Formatting Designation in the 
style sheet 

Standard text Font Calibri 
Font size 12pt 
Single column, justified 
Line spacing: 15pt 
Top spacing: 3pt 
Bottom spacing: 6p 
No first line indentation 

BfN_Standard 

Text parts that should be printed in bold BfN_fett 

Italic text only for the scientific species and genus names. For 
example: the marmot (Marmota marmota) 

BfN_kursiv 

Lists Headings for table of contents and imprint 
do not appear in the table of contents 
like first-order heading 

BfN_Inhaltsverz_Übers
chrift, 
BfN_Impressum_Übers
chrift 

Headings for lists of figures, tables, and abbreviations as well as 
the foreword as first-order heading 

BfN_Ueberschrift 1 oN 

Table of contents text 
Font type and size as standard, left-aligned 
Line spacing: 15pt 
Top spacing: 3pt 
Bottom spacing: 6tp 
Hanging indent: 1.6 
Do not allow text to run over the page number (left-aligned) 
Headings 1st order bold 
Headings from 2nd order light 

Verzeichnis 1-4 

Text for figures, tables, and abbreviations 
Font type and size as standard, left-aligned 
Line spacing: 15pt 
Hanging indent: 2 
Do not allow text to run over the page number (left-aligned) 

Abbildungsverzeichnis 

Chapter 
headings 

Chapter heading 1st order 
Font size 14pt, left-aligned, bold, not underlined 
Colour: RGB 10 90 160 
Line spacing single 
Spacing upwards: 0pt 
Spacing downwards: 12pt 
Arabic numbering 
Spacing between chapter number and text is the same for all 
hierarchy levels (use tab) 
Always starts on a new page (only for collected works, including 
conference proceedings, on a right-hand page) at the top of the 
type area 

BfN_Ueberschrift_1 

Chapter heading 2nd level 
Font size 13pt, left-aligned, bold, not underlined 
Colour: RGB 10 90 160 
Line spacing: single 

BfN_Ueberschrift_2 
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Text 
component 

Formatting Designation in the 
style sheet 

Upper spacing: 12pt 
Bottom spacing 6pt 
Arabic numbering 
The spacing between the chapter number and the text is the same 
for all hierarchy levels (use tabs) 

Chapter heading 3rd and 4th order 
Font size 12pt, left-aligned, bold, not underlined 
Colour: RGB 10 90 160 
Line spacing: single 
Spacing upwards: 12pt or 9pt 
Spacing downwards: 0pt 
Arabic numbering 
Spacing between number and text is the same for all hierarchy 
levels (use tab) 

BfN_Ueberschrift_3 
BfN_Ueberschrift_4 

Font size 12pt, left-aligned, bold, not underlined 
Colour: RGB 10 90 160 
Line spacing: single 
Top spacing: 3pt 
Bottom spacing: 6pt 
No numbering 

BfN_Zwischenüberschr
ift 

Lists List with numbering (1st, 2nd, 3rd ...) 
left-aligned, without indentation 

BfN_Aufzählung Ziffern 

List with numbering (A, a, b, B, a, b, C…) 
left-aligned, without indentation 

BfN_Aufzählung_Buchs
taben 

Bulleted lists 
Colour of bullets: RGB 0 150 65 
left-aligned, without indentation 

BfN_Aufzählung_grüne 
Punkte 

 - 
Figure 
caption 

Font size 11 pt, justified 
Line spacing 1.0 
Hanging indent: 1.5cm 
Numbering and description under the figures 
(Fig. 1: …) 

BfN_Abbildungsunters
chrift 

Table heading Font size 11pt, justified 
Line spacing 1.0 
Use tabs and indent from the 2nd line. 
Numbering and description above the tables (Table 1: …) 

BfN_Tabellenüberschri
ft 

. 
Additional 
information. 

Font size 10pt 
For explanatory notes on the tables and figures 

BfN_Hinweis_Tabellen
_Abbildungen 

Table text Font size 10 pt 
Line spacing: single 

BfN_Tabellentext 

Font size 10pt 
Line spacing: single 
Colour: black 

BfN_Tabellenkopf grau 

Font size 10pt 
Line spacing: single 

BfN_Tabellenkopf blau 
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Text 
component 

Formatting Designation in the 
style sheet 

Colour: white 

Footer for 
Page number 

Font size 10pt Fußzeile 

Footnotes Font size 10pt, left-aligned 
Line spacing: single 
Hanging indent: 0.5cm 
No literature citations as footnotes 

BfN_Fußnote 

References Heading see: Lists, BfN_Heading 1 oN 
Font size 11pt 
Top spacing: 0pt 
Bottom spacing: 6pt 
Within the quotations line spacing: single 
Hanging indent: 0.6cm 

BfN_Literaturverz 

Author 
names in the 
title of a 
conference 
paper 

Font size 12pt 
Line spacing 1.0 
Top spacing 12pt 
Colour: RGB 0 150 65 

BfN_Tagung_ 
Autor*innen 

Headings 
Conference 
Proceedings 

Chapter heading 1st order without numbering 
Font size 14pt, left-aligned, bold, not underlined 
Line spacing category 1.0 
Top spacing 18pt 
Bottom spacing 6pt 
Colour: RGB 10 90 160 

BfN_Tagung_ 
Überschrift 
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